TLS Error

Discussion in 'Web Module Discussion' started by After, Mar 9, 2018.

  1. After

    After New Member

    Joined:
    Oct 31, 2017
    Messages:
    2
    Likes Received:
    0
    Hi All,

    Is there anyway to customize the web module so that TLS 1.0 is disabled or it defaults to a higher TLS? My page is throwing an error because the webviewer is still running TLS 1.0
     
    #1

Share This Page