3.1.17 Supports only from API 14 + with less no of devices in comparison to older build.

Discussion in 'General Discussion' started by pan, Jul 20, 2015.

  1. pan

    pan New Member

    Joined:
    Mar 17, 2015
    Messages:
    15
    Likes Received:
    3
    New App build only supports from API 14 + .

    Older app supports from API 9+ . there was more no of Android devices.

    Is there options to supports from API 9 + in 3.1.17 ?
     
    #1

Share This Page